<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="pt-BR"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if !(IE)]><!--><html lang="pt-BR"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Escritório de Advocacia HL há 32 anos em Nioaque | Nioaqueonline.com.br</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://nioaqueonline.com.br/wp-content/uploads/2015/09/FAV.jpg" type="image/x-icon" />       
    
				<meta property="og:image" content="http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4643.jpg" />		
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Nioaqueonline.com.br &raquo;" href="http://nioaqueonline.com.br/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nioaqueonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1617988005' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://nioaqueonline.com.br/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css' href="https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext" type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://nioaqueonline.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://nioaqueonline.com.br/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://nioaqueonline.com.br/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.avada_huge_white_text{position:absolute; color:#ffffff; font-size:130px; line-height:45px; font-family:museoslab500regular;   text-shadow:0px 2px 5px rgba(0,0,0,1)}.avada_huge_black_text{position:absolute; color:#000000; font-size:130px; line-height:45px; font-family:museoslab500regular}.avada_big_black_text{position:absolute; color:#333333; font-size:42px; line-height:45px; font-family:museoslab500regular}.avada_big_white_text{position:absolute; color:#fff; font-size:42px; line-height:45px; font-family:museoslab500regular}.avada_big_black_text_center{position:absolute; color:#333333; font-size:38px; line-height:45px; font-family:museoslab500regular;   text-align:center}.avada_med_green_text{position:absolute; color:#A0CE4E; font-size:24px; line-height:24px; font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_small_gray_text{position:absolute; color:#747474; font-size:13px; line-height:20px; font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_small_white_text{position:absolute; color:#fff; font-size:13px; line-height:20px; font-family:PTSansRegular,Arial,Helvetica,sans-serif;  text-shadow:0px 2px 5px rgba(0,0,0,0.5); font-weight:700}.avada_block_black{position:absolute; color:#A0CE4E; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:#000;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_green{position:absolute; color:#000; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:#A0CE4E;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_white{position:absolute; color:#fff; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:#000;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_white_trans{position:absolute; color:#fff; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:rgba(0,0,0,0.6);  font-family:PTSansRegular,Arial,Helvetica,sans-serif}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://nioaqueonline.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/custom_style.php?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://nioaqueonline.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://nioaqueonline.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.16' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://nioaqueonline.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://nioaqueonline.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nioaqueonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nioaqueonline.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MPT/MS exige reparação de danos a trabalhadores resgatados em condições degradantes em Nioaque' href='http://nioaqueonline.com.br/mpt-ms-exige-reparacao-de-danos-a-trabalhadores-resgatados-em-condicoes-degradantes-em-nioaque/' />
<link rel='next' title='Vereadora Cândida Thereza solicita instalação de ninhos artificiais para araras' href='http://nioaqueonline.com.br/vereadora-candida-thereza-solicita-instalacao-de-ninhos-artificiais-para-araras/' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="canonical" href="http://nioaqueonline.com.br/escritorio-de-advocacia-hl-ha-32-anos-em-nioaque/" />
<link rel='shortlink' href='http://nioaqueonline.com.br/?p=44421' />
<link rel="alternate" type="application/json+oembed" href="http://nioaqueonline.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnioaqueonline.com.br%2Fescritorio-de-advocacia-hl-ha-32-anos-em-nioaque%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nioaqueonline.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnioaqueonline.com.br%2Fescritorio-de-advocacia-hl-ha-32-anos-em-nioaque%2F&#038;format=xml" />
<script>
	var lightbox_transition = 'elastic';
	var lightbox_speed = 800;
	var lightbox_fadeOut = 300;
	var lightbox_title = false;
	var lightbox_scalePhotos = true;
	var lightbox_scrolling = false;
	var lightbox_opacity = 0.201;
	var lightbox_open = false;
	var lightbox_returnFocus = true;
	var lightbox_trapFocus = true;
	var lightbox_fastIframe = true;
	var lightbox_preloading = true;
	var lightbox_overlayClose = true;
	var lightbox_escKey = false;
	var lightbox_arrowKey = false;
	var lightbox_loop = true;
	var lightbox_closeButton = false;
	var lightbox_previous = "previous";
	var lightbox_next = "next";
	var lightbox_close = "close";
	var lightbox_html = false;
	var lightbox_photo = false;
	var lightbox_width = '';
	var lightbox_height = '';
	var lightbox_innerWidth = 'false';
	var lightbox_innerHeight = 'false';
	var lightbox_initialWidth = '300';
	var lightbox_initialHeight = '100';
	
        var maxwidth=jQuery(window).width();
        if(maxwidth>768){maxwidth=768;}
        var lightbox_maxWidth = maxwidth;
        var lightbox_maxHeight = 500;
	
        var lightbox_slideshow = false;
	var lightbox_slideshowSpeed = 2500;
	var lightbox_slideshowAuto = true;
	var lightbox_slideshowStart = "start slideshow";
	var lightbox_slideshowStop = "stop slideshow";
	var lightbox_fixed = true;
	
	
			var lightbox_top = false;
		var lightbox_bottom = false;
		var lightbox_left = false;
		var lightbox_right = false;
		
	var lightbox_reposition = false;
	var lightbox_retinaImage = true;
	var lightbox_retinaUrl = false;
	var lightbox_retinaSuffix = "@2x.$1";
</script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '9236e77448';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://nioaqueonline.com.br/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-44421 single-format-standard wpb-js-composer js-comp-ver-6.0.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
	  	<ul id="menu-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16338"><a href="http://nioaqueonline.com.br/">Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9992"><a href="http://nioaqueonline.com.br/nioaque/">Nioaque<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10404"><a href="http://nioaqueonline.com.br/nioaque-terra-de-bravos-e-berco-de-herois/">Nioaque Terra de Bravos e Berço de Heróis<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10403"><a href="http://nioaqueonline.com.br/nioaque-vale-dos-dinossauros/">Nioaque Vale dos Dinossauros<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10402"><a href="http://nioaqueonline.com.br/nioaque-em-destaque/">Nioaque em destaque<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9993"><a href="http://nioaqueonline.com.br/historia-de-nioaque/">História de Nioaque<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9988"><a href="http://nioaqueonline.com.br/nioaque-de-antigamente/">Nioaque de antigamente<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9987"><a href="http://nioaqueonline.com.br/9969-2/">Processo evolutivo da imprensa<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9990"><a href="http://nioaqueonline.com.br/poesias-e-lendas/">Poesias e Lendas<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9991"><a href="http://nioaqueonline.com.br/simbolos-de-nioaque/">Símbolos de Nioaque<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9989"><a href="http://nioaqueonline.com.br/turismo/">Turismo<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10290"><a href="http://nioaqueonline.com.br/category/galeria/">Galeria de Fotos<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10095"><a href="http://nioaqueonline.com.br/category/noticias/">Notícias<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10298"><a href="http://nioaqueonline.com.br/category/eventos/">Eventos<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10000"><a href="http://nioaqueonline.com.br/contacts/">Contato<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    
<div id="sb-site" class="body_wraper_box">     			

<!-- Start header -->
<header class="header-wraper theme_header_style_4">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

              <div class="news_ticker_wrapper">
<div class="row">
<div class="twelve columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">==:: Nioaque Online ::==</div></div>
   <div class="marquee" id="mycrawler">
           
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/presidente-silas-e-vereadores-participaram-da-agendo-do-governo-do-estado-nas-cidades-vizinhas/">Presidente Silas e vereadores participaram da agenda do governo do estado nas cidades vizinhas</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/governo-prorroga-toque-de-recolher-e-mantem-ponto-facultativo/">Governo prorroga toque de recolher e mantém ponto facultativo</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/nova-diretoria-da-assomasul-por-mais-dois-anos-sera-escolhida-nesta-sexta-feira/">Nova diretoria da Assomasul por mais dois anos será escolhida nesta sexta-feira</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/saude-de-nioaque-recebe-60-doses-da-vacina-astrazeneca/">Saúde de Nioaque recebe 60 doses da vacina AstraZeneca</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/saude-de-nioaque-realiza-coleta-de-doador-de-nioaque-para-paciente-de-goiania/">Saúde de Nioaque realiza coleta de doador de Nioaque para paciente de Goiânia</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/forca-tarefa-descobre-crime-ambiental-e-trabalho-escravo-em-fazenda/">Força-tarefa descobre crime ambiental e trabalho escravo em fazenda</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/pavimentacao-asfaltica-e-recapeamento-em-nioaque-e-umas-das-marcas-da-gestao-de-valdir-junior/">Pavimentação Asfáltica e recapeamento em Nioaque, é umas das marcas da gestão de Valdir Júnior</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/9o-grupo-de-artilharia-de-campanha-promove-acao-de-descontaminacao/">9º Grupo de Artilharia de Campanha promove ação de descontaminação</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/em-nioaque-valdir-junior-e-reeleito-com-5483-4-475-dos-votos-validos/">Em Nioaque, Valdir Júnior é reeleito com 54,83% (4.475) dos votos válidos!</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/nioaque-tem-tres-candidatos-a-prefeito-com-registros-aprovados-no-tre-ms/">Nioaque tem três candidatos a prefeito com registros aprovados no TRE-MS</a>
      </div>

                
        </div>
        </div>
    
</div>

</div>
</div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
	<form id="searchbox" action="http://nioaqueonline.com.br/" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"> <img src="http://nioaqueonline.com.br/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="#" target="_blank"><img src="http://nioaqueonline.com.br/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="#" target="_blank"><img src="http://nioaqueonline.com.br/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>                    <li><a href="#" target="_blank"><img src="http://nioaqueonline.com.br/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                     </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
	<div class="twelve columns logo-position">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://nioaqueonline.com.br/">
                                                                           
                                        <img src="http://nioaqueonline.com.br/wp-content/uploads/2016/04/logo.png" alt="Portal de Nioaque" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
	<div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-16338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://nioaqueonline.com.br/">Home<span class="border-menu"></span></a></li>
<li id="menu-item-9992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://nioaqueonline.com.br/nioaque/">Nioaque<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-10404" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/nioaque-terra-de-bravos-e-berco-de-herois/">Nioaque Terra de Bravos e Berço de Heróis<span class="border-menu"></span></a></li>
	<li id="menu-item-10403" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/nioaque-vale-dos-dinossauros/">Nioaque Vale dos Dinossauros<span class="border-menu"></span></a></li>
	<li id="menu-item-10402" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/nioaque-em-destaque/">Nioaque em destaque<span class="border-menu"></span></a></li>
	<li id="menu-item-9993" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/historia-de-nioaque/">História de Nioaque<span class="border-menu"></span></a></li>
	<li id="menu-item-9988" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/nioaque-de-antigamente/">Nioaque de antigamente<span class="border-menu"></span></a></li>
	<li id="menu-item-9987" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/9969-2/">Processo evolutivo da imprensa<span class="border-menu"></span></a></li>
	<li id="menu-item-9990" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/poesias-e-lendas/">Poesias e Lendas<span class="border-menu"></span></a></li>
	<li id="menu-item-9991" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/simbolos-de-nioaque/">Símbolos de Nioaque<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-9989" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/turismo/">Turismo<span class="border-menu"></span></a></li>
<li id="menu-item-10290" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://nioaqueonline.com.br/category/galeria/">Galeria de Fotos<span class="border-menu"></span></a></li>
<li id="menu-item-10095" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://nioaqueonline.com.br/category/noticias/">Notícias<span class="border-menu"></span></a></li>
<li id="menu-item-10298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://nioaqueonline.com.br/category/eventos/">Eventos<span class="border-menu"></span></a></li>
<li id="menu-item-10000" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/contacts/">Contato<span class="border-menu"></span></a></li>
</ul><div class="random_post_link">
  
<a href="http://nioaqueonline.com.br/elson-solicita-ao-executivo-atencao-quanto-ao-banheiro-publico-da-praca-xv-de-novembro/"><i class="fa fa-random"></i></a>
</div>
<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    


            </header>

<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-44421 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-destaque-nioaque category-destaques category-nioaque" id="post-44421" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="http://nioaqueonline.com.br">Home</a> <i class="fa fa-angle-right"></i> <a href="http://nioaqueonline.com.br/category/destaque/">Destaque</a> <i class="fa fa-angle-right"></i> <span class="current">Escritório de Advocacia HL há 32 anos em Nioaque</span></div><div class="single_post_format">
<div class="single_post_format_image">
    <img width="735" height="400" src="http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4643-735x400.jpg" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" /></div>   
</div><div class="single_post_title heading_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">Escritório de Advocacia HL há 32 anos em Nioaque</h1>
                                <p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"><img alt='' src="https://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=90&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><a href="http://nioaqueonline.com.br/author/elizete/" title="Posts de Elizete Maidana" rel="author">Elizete Maidana</a></span></span><span class="post-date updated"><i class="fa fa-clock-o"></i>abr 07, 2021</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://nioaqueonline.com.br/category/destaque/" rel="category tag">Destaque</a>, <a href="http://nioaqueonline.com.br/category/destaque-nioaque/" rel="category tag">Destaque Nioaque</a>, <a href="http://nioaqueonline.com.br/category/destaques/" rel="category tag">Destaques</a>, <a href="http://nioaqueonline.com.br/category/nioaque/" rel="category tag">Nioaque</a></span></p>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="44421" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content"><h2>E agora com novo endereço, na Av. General Klinger 429</h2>
<p><a href="http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4631.jpg"><img class="alignleft wp-image-44424" src="http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4631-1024x678.jpg" alt="" width="512" height="339" srcset="http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4631-1024x678.jpg 1024w, http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4631-300x199.jpg 300w, http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4631-768x509.jpg 768w" sizes="(max-width: 512px) 100vw, 512px" /></a></p>
<p>Instalada em novo endereço, na Av. Gal  Klinger 429, o escritório de advocacia do proprietário Herberth Lima atende há 32 anos em Nioaque.</p>
<p>Dr. Herberth, nascido no Rio Grande do Sul,   na década de 80 veio passear em Nioaque, e conhecer a nova Comarca  que acabara de ser instalada na cidade, e por aqui ficou.</p>
<p>&#8220;Foi amor a primeira vista, amo Nioaque e aqui quero ficar até meus últimos dias&#8221; afirmou  o advogado que atualmente é Assessor Jurídico do Poder Legislativo de Nioaque.</p>
<p>&nbsp;</p>
<p>No escritório atuam também:</p>
<p>Dr. Sérgio Miranda e Drª Ketulin Pereira</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="attachment_44431" style="width: 283px" class="wp-caption aligncenter"><a href="http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4647.jpg"><img class="wp-image-44431" src="http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4647-1024x678.jpg" alt="Dr. Sérgio Miranda" width="273" height="181" srcset="http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4647-1024x678.jpg 1024w, http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4647-300x199.jpg 300w, http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4647-768x509.jpg 768w" sizes="(max-width: 273px) 100vw, 273px" /></a><p class="wp-caption-text">Dr. Sérgio Miranda</p></div>
<div id="attachment_44425" style="width: 283px" class="wp-caption aligncenter"><a href="http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4638.jpg"><img class="wp-image-44425" src="http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4638-1024x678.jpg" alt="" width="273" height="181" srcset="http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4638-1024x678.jpg 1024w, http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4638-300x199.jpg 300w, http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4638-768x509.jpg 768w" sizes="(max-width: 273px) 100vw, 273px" /></a><p class="wp-caption-text">Drª Ketulin Pereira</p></div>
<p>&nbsp;</p>
<p><a href="http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4640-1.jpg"><img class="alignleft size-large wp-image-44440" src="http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4640-1-1024x678.jpg" alt="" width="960" height="636" srcset="http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4640-1-1024x678.jpg 1024w, http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4640-1-300x199.jpg 300w, http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4640-1-768x509.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></p>
</div> 
                                      
                                   
                                
                                
                                <hr class="none" />
                                                                 
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook" href="https://www.facebook.com/share.php?u=http://nioaqueonline.com.br/escritorio-de-advocacia-hl-ha-32-anos-em-nioaque/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter" href="https://twitter.com/home?status=Escritório de Advocacia HL há 32 anos em Nioaque%20-%20http://nioaqueonline.com.br/escritorio-de-advocacia-hl-ha-32-anos-em-nioaque/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=http://nioaqueonline.com.br/escritorio-de-advocacia-hl-ha-32-anos-em-nioaque/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=http://nioaqueonline.com.br/escritorio-de-advocacia-hl-ha-32-anos-em-nioaque/&title=Escritório de Advocacia HL há 32 anos em Nioaque" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a title="Tumblr" href="https://www.tumblr.com/share/link?url=http://nioaqueonline.com.br/escritorio-de-advocacia-hl-ha-32-anos-em-nioaque/&name=Escritório de Advocacia HL há 32 anos em Nioaque" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="https://pinterest.com/pin/create/button/?url=http://nioaqueonline.com.br/escritorio-de-advocacia-hl-ha-32-anos-em-nioaque/" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="/cdn-cgi/l/email-protection#711c0815101f102e141d1831191e051c10181d5f121e1c4e0204131b1412054c340212031805b2c203181e511514513015071e121012181051393d5119b2d051424351101f1e0251141c513f181e1000041457131e15084c190505014b5e5e1f181e100004141e1f1d181f145f121e1c5f13035e1402120318051e03181e5c15145c1015071e12101218105c191d5c19105c42435c101f1e025c141c5c1f181e100004145e" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://nioaqueonline.com.br/vereadora-candida-thereza-solicita-instalacao-de-ninhos-artificiais-para-araras/" id="prepost"><span>Previous Post</span>Vereadora Cândida Thereza solicita instalação de ninhos artificiais para araras</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://nioaqueonline.com.br/mpt-ms-exige-reparacao-de-danos-a-trabalhadores-resgatados-em-condicoes-degradantes-em-nioaque/" id="nextpost"><span>Next Post</span>MPT/MS exige reparação de danos a trabalhadores resgatados em condições degradantes em Nioaque</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                                                    

                            <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://nioaqueonline.com.br/por-ana-sa-vamos-falar-do-ato-de-brincar-no-autismo/" class="feature-link" title="Por Ana Sá&#8230;  VAMOS FALAR DO ATO DE BRINCAR NO AUTISMO?">              
<img width="400" height="260" src="http://nioaqueonline.com.br/wp-content/uploads/2020/10/71083768_2676364349075260_4672105604007854080_n-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://nioaqueonline.com.br/por-ana-sa-vamos-falar-do-ato-de-brincar-no-autismo/">Por Ana Sá&#8230;  VAMOS FALAR DO ATO DE BRINCAR NO AUTISMO?</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src="https://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=16&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://nioaqueonline.com.br/author/elizete/" title="Posts de Elizete Maidana" rel="author">Elizete Maidana</a></span><span class="post-date"><i class="fa fa-clock-o"></i>abr 07, 2021</span></p>    </div>


                                                        

                            <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://nioaqueonline.com.br/vereadora-candida-thereza-solicita-instalacao-de-ninhos-artificiais-para-araras/" class="feature-link" title="Vereadora Cândida Thereza solicita instalação de ninhos artificiais para araras">              
<img width="400" height="260" src="http://nioaqueonline.com.br/wp-content/uploads/2021/04/3-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://nioaqueonline.com.br/vereadora-candida-thereza-solicita-instalacao-de-ninhos-artificiais-para-araras/">Vereadora Cândida Thereza solicita instalação de ninhos artificiais para araras</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src="https://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=16&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://nioaqueonline.com.br/author/elizete/" title="Posts de Elizete Maidana" rel="author">Elizete Maidana</a></span><span class="post-date"><i class="fa fa-clock-o"></i>abr 07, 2021</span></p>    </div>


                                                        

                            <div class="last-post-related feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://nioaqueonline.com.br/mpt-ms-exige-reparacao-de-danos-a-trabalhadores-resgatados-em-condicoes-degradantes-em-nioaque/" class="feature-link" title="MPT/MS exige reparação de danos a trabalhadores resgatados em condições degradantes em Nioaque">              
<img width="400" height="260" src="http://nioaqueonline.com.br/wp-content/uploads/2021/03/1616172955_99990-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://nioaqueonline.com.br/mpt-ms-exige-reparacao-de-danos-a-trabalhadores-resgatados-em-condicoes-degradantes-em-nioaque/">MPT/MS exige reparação de danos a trabalhadores resgatados em condições degradantes em Nioaque</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src="https://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=16&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://nioaqueonline.com.br/author/elizete/" title="Posts de Elizete Maidana" rel="author">Elizete Maidana</a></span><span class="post-date"><i class="fa fa-clock-o"></i>mar 22, 2021</span></p>    </div>


                            
                    </div>                  
              					<hr class="none" />
                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://nioaqueonline.com.br/">
				<div>
					<label class="screen-reader-text" for="s">Pesquisar por:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Pesquisar" />
				</div>
			</form><div class="margin-bottom"></div></div><div id="text-7" class="widget widget_text"><div class="widget-title"><h2>Parceiros</h2></div>			<div class="textwidget"><br>
<a href="http://nioaqueonline.com.br/real-auto-posto/">
<img class="size-full wp-image-9984 aligncenter" src="http://nioaqueonline.com.br/wp-content/uploads/2015/09/posto-real.gif" alt="posto real" width="120" height="90" /></a>

<br>
<a href="http://nioaqueonline.com.br/drogaria-do-povo/"><img class="size-full wp-image-9974 aligncenter" src="http://nioaqueonline.com.br/wp-content/uploads/2015/09/banner_drogari_do_povo-1.gif" alt="banner_drogari_do_povo (1)" width="120" height="90" /></a>

</div>
		<div class="margin-bottom"></div></div><div id="text-13" class="widget widget_text"><div class="widget-title"><h2>Publicidades</h2></div>			<div class="textwidget"></div>
		<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-2" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/Wwwnioaqueonlinecombr"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="home-main-post-white-style-2" class="widget main_post_style_white clearfix"><div class="widget-title"><h2>Ultimas Noticias</h2></div>		<div class="widget_container mainpost_white_widget">
           

                    <div class="two-content-wrapper feature_post_images_w ">
                    
                <div class="image_post feature-item">
                   <a  href="http://nioaqueonline.com.br/por-ana-sa-vamos-falar-do-ato-de-brincar-no-autismo/" class="feature-link" title="Por Ana Sá&#8230;  VAMOS FALAR DO ATO DE BRINCAR NO AUTISMO?">              
<img width="400" height="260" src="http://nioaqueonline.com.br/wp-content/uploads/2020/10/71083768_2676364349075260_4672105604007854080_n-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>                   
                     </div>

<div class="wrap_box_style_main wrap_box_style_main_white image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://nioaqueonline.com.br/category/coluna-ana-sa/">Coluna Ana Sá</a><a class="post-category-color-text" style="color: !important;" href="http://nioaqueonline.com.br/category/destaque/">Destaque</a><a class="post-category-color-text" style="color: !important;" href="http://nioaqueonline.com.br/category/destaques/">Destaques</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="44443" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="http://nioaqueonline.com.br/por-ana-sa-vamos-falar-do-ato-de-brincar-no-autismo/">Por Ana Sá&#8230;  VAMOS FALAR DO ATO DE BRINCAR NO AUTISMO?</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src="https://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=16&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://nioaqueonline.com.br/author/elizete/" title="Posts de Elizete Maidana" rel="author">Elizete Maidana</a></span><span class="post-date"><i class="fa fa-clock-o"></i>abr 07, 2021</span></p><p class="mainpost_white_widget_desc">PARTE 1   &nbsp; O dia 02 de Abril é dedicado ao Dia Mundial da Conscientização do Autismo. A data visa ajudar a conscientizar a população mundial sobre o Autismo,... </p>
</div> 
    </div>
  <div class="wrap_box_style_ul"> 
 					  
                     <ul class="feature-post-list popular-post-widget">          
                
                        
                          <li class="">
<a  href="http://nioaqueonline.com.br/escritorio-de-advocacia-hl-ha-32-anos-em-nioaque/" class="feature-image-link image_post" title="Escritório de Advocacia HL há 32 anos em Nioaque">              
<img width="100" height="75" src="http://nioaqueonline.com.br/wp-content/uploads/2021/04/DSC_4643-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
   <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://nioaqueonline.com.br/category/destaque/">Destaque</a><a class="post-category-color-text" style="color:# !important;" href="http://nioaqueonline.com.br/category/destaque-nioaque/">Destaque Nioaque</a><a class="post-category-color-text" style="color: !important;" href="http://nioaqueonline.com.br/category/destaques/">Destaques</a><a class="post-category-color-text" style="color:# !important;" href="http://nioaqueonline.com.br/category/nioaque/">Nioaque</a></span>   <h3 class="feature-post-title"><a href="http://nioaqueonline.com.br/escritorio-de-advocacia-hl-ha-32-anos-em-nioaque/">Escritório de Advocacia HL há 32 anos em Nioaque</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src="https://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=16&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://nioaqueonline.com.br/author/elizete/" title="Posts de Elizete Maidana" rel="author">Elizete Maidana</a></span><span class="post-date"><i class="fa fa-clock-o"></i>abr 07, 2021</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
			

   </ul>
    </div>   
        
        </div>
      
        <div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
        
</div>    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                                    <div class="twelve columns"><div id="text-10" class="widget widget_text">			<div class="textwidget">Copyright 2016, Todos os Direitos reservados - Powered by <a href="http://megawebprodutora.com.br"><img style="border: 0px solid;width: 140px;height: 25px" alt="MEGAWEB" src="http://megawebprodutora.com/images/megaweb_pdt.png"></a>
  

| Designed by <a href="http://www.megawebprodutora.com.br">Adelino MEGAWEB</a>
</div>
		</div></div>
     		        </div>
    </div>
          
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
<link rel='stylesheet' id='style-name-css'  href='http://nioaqueonline.com.br/wp-content/plugins/lightbox/css/frontend/colorbox-1.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/nioaqueonline.com.br\/wp-admin\/admin-ajax.php","nonce":"6dea31e258"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1617988005'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/nioaqueonline.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/marquee.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/fluidvids.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/jquery.sticky.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/custom.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/lightbox/js/frontend/custom.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=4.9.16'></script>
</body>
</html>

