<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="pt-BR"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if !(IE)]><!--><html lang="pt-BR"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Empresa vence concorrência para obra de asfalto na estrada de Nioaque de acesso ao Frigorífico BXB | Nioaqueonline.com.br</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://nioaqueonline.com.br/wp-content/uploads/2015/09/FAV.jpg" type="image/x-icon" />       
    
				<meta property="og:image" content="http://nioaqueonline.com.br/wp-content/uploads/2020/07/1431-1.jpg" />		
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Nioaqueonline.com.br &raquo;" href="http://nioaqueonline.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Nioaqueonline.com.br &raquo;" href="http://nioaqueonline.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Nioaqueonline.com.br &raquo; Empresa vence concorrência para obra de asfalto na estrada de Nioaque de acesso ao Frigorífico BXB" href="http://nioaqueonline.com.br/empresa-vence-concorrencia-para-obra-de-asfalto-na-estrada-de-nioaque-de-acesso-ao-frigorifico-bxb/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nioaqueonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1595307989' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://nioaqueonline.com.br/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css' href="https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext" type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://nioaqueonline.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://nioaqueonline.com.br/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://nioaqueonline.com.br/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.avada_huge_white_text{position:absolute; color:#ffffff; font-size:130px; line-height:45px; font-family:museoslab500regular;   text-shadow:0px 2px 5px rgba(0,0,0,1)}.avada_huge_black_text{position:absolute; color:#000000; font-size:130px; line-height:45px; font-family:museoslab500regular}.avada_big_black_text{position:absolute; color:#333333; font-size:42px; line-height:45px; font-family:museoslab500regular}.avada_big_white_text{position:absolute; color:#fff; font-size:42px; line-height:45px; font-family:museoslab500regular}.avada_big_black_text_center{position:absolute; color:#333333; font-size:38px; line-height:45px; font-family:museoslab500regular;   text-align:center}.avada_med_green_text{position:absolute; color:#A0CE4E; font-size:24px; line-height:24px; font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_small_gray_text{position:absolute; color:#747474; font-size:13px; line-height:20px; font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_small_white_text{position:absolute; color:#fff; font-size:13px; line-height:20px; font-family:PTSansRegular,Arial,Helvetica,sans-serif;  text-shadow:0px 2px 5px rgba(0,0,0,0.5); font-weight:700}.avada_block_black{position:absolute; color:#A0CE4E; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:#000;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_green{position:absolute; color:#000; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:#A0CE4E;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_white{position:absolute; color:#fff; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:#000;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_white_trans{position:absolute; color:#fff; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:rgba(0,0,0,0.6);  font-family:PTSansRegular,Arial,Helvetica,sans-serif}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://nioaqueonline.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='gumby-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/custom_style.php?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://nioaqueonline.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://nioaqueonline.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://nioaqueonline.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nioaqueonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nioaqueonline.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nioaque recebe dois micro-ônibus 0 km para atender a educação' href='http://nioaqueonline.com.br/nioaque-recebe-dois-micro-onibus-0-km-para-atender-a-educacao/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="http://nioaqueonline.com.br/empresa-vence-concorrencia-para-obra-de-asfalto-na-estrada-de-nioaque-de-acesso-ao-frigorifico-bxb/" />
<link rel='shortlink' href='http://nioaqueonline.com.br/?p=43585' />
<link rel="alternate" type="application/json+oembed" href="http://nioaqueonline.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnioaqueonline.com.br%2Fempresa-vence-concorrencia-para-obra-de-asfalto-na-estrada-de-nioaque-de-acesso-ao-frigorifico-bxb%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nioaqueonline.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnioaqueonline.com.br%2Fempresa-vence-concorrencia-para-obra-de-asfalto-na-estrada-de-nioaque-de-acesso-ao-frigorifico-bxb%2F&#038;format=xml" />
<script>
	var lightbox_transition = 'elastic';
	var lightbox_speed = 800;
	var lightbox_fadeOut = 300;
	var lightbox_title = false;
	var lightbox_scalePhotos = true;
	var lightbox_scrolling = false;
	var lightbox_opacity = 0.201;
	var lightbox_open = false;
	var lightbox_returnFocus = true;
	var lightbox_trapFocus = true;
	var lightbox_fastIframe = true;
	var lightbox_preloading = true;
	var lightbox_overlayClose = true;
	var lightbox_escKey = false;
	var lightbox_arrowKey = false;
	var lightbox_loop = true;
	var lightbox_closeButton = false;
	var lightbox_previous = "previous";
	var lightbox_next = "next";
	var lightbox_close = "close";
	var lightbox_html = false;
	var lightbox_photo = false;
	var lightbox_width = '';
	var lightbox_height = '';
	var lightbox_innerWidth = 'false';
	var lightbox_innerHeight = 'false';
	var lightbox_initialWidth = '300';
	var lightbox_initialHeight = '100';
	
        var maxwidth=jQuery(window).width();
        if(maxwidth>768){maxwidth=768;}
        var lightbox_maxWidth = maxwidth;
        var lightbox_maxHeight = 500;
	
        var lightbox_slideshow = false;
	var lightbox_slideshowSpeed = 2500;
	var lightbox_slideshowAuto = true;
	var lightbox_slideshowStart = "start slideshow";
	var lightbox_slideshowStop = "stop slideshow";
	var lightbox_fixed = true;
	
	
			var lightbox_top = false;
		var lightbox_bottom = false;
		var lightbox_left = false;
		var lightbox_right = false;
		
	var lightbox_reposition = false;
	var lightbox_retinaImage = true;
	var lightbox_retinaUrl = false;
	var lightbox_retinaSuffix = "@2x.$1";
</script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'ddb4512c7a';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://nioaqueonline.com.br/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://nioaqueonline.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-43585 single-format-standard wpb-js-composer js-comp-ver-4.6.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
	  	<ul id="menu-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16338"><a href="http://nioaqueonline.com.br/">Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9992"><a href="http://nioaqueonline.com.br/nioaque/">Nioaque<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10404"><a href="http://nioaqueonline.com.br/nioaque-terra-de-bravos-e-berco-de-herois/">Nioaque Terra de Bravos e Berço de Heróis<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10403"><a href="http://nioaqueonline.com.br/nioaque-vale-dos-dinossauros/">Nioaque Vale dos Dinossauros<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10402"><a href="http://nioaqueonline.com.br/nioaque-em-destaque/">Nioaque em destaque<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9993"><a href="http://nioaqueonline.com.br/historia-de-nioaque/">História de Nioaque<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9988"><a href="http://nioaqueonline.com.br/nioaque-de-antigamente/">Nioaque de antigamente<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9987"><a href="http://nioaqueonline.com.br/9969-2/">Processo evolutivo da imprensa<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9990"><a href="http://nioaqueonline.com.br/poesias-e-lendas/">Poesias e Lendas<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9991"><a href="http://nioaqueonline.com.br/simbolos-de-nioaque/">Símbolos de Nioaque<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9989"><a href="http://nioaqueonline.com.br/turismo/">Turismo<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10290"><a href="http://nioaqueonline.com.br/category/galeria/">Galeria de Fotos<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10095"><a href="http://nioaqueonline.com.br/category/noticias/">Notícias<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10298"><a href="http://nioaqueonline.com.br/category/eventos/">Eventos<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10000"><a href="http://nioaqueonline.com.br/contacts/">Contato<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    
<div id="sb-site" class="body_wraper_box">     			

<!-- Start header -->
<header class="header-wraper theme_header_style_4">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

              <div class="news_ticker_wrapper">
<div class="row">
<div class="twelve columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">==:: Nioaque Online ::==</div></div>
   <div class="marquee" id="mycrawler">
           
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/nioaque-recebe-dois-micro-onibus-0-km-para-atender-a-educacao/">Nioaque recebe dois micro-ônibus 0 km para atender a educação</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/governo-anuncia-reforma-de-hospital-e-assina-obras-de-pavimentacao-em-nioaque/">Governo anuncia reforma de hospital e assina obras de pavimentação em Nioaque</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/9o-grupo-de-artilharia-de-campanha-promove-acao-de-descontaminacao-da-secretaria-munipal-de-assistencia-social-de-nioaque-ms/">9º Grupo de Artilharia de Campanha promove ação de descontaminação da Secretaria Munipal de Assistência Social de Nioaque/MS</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/com-800-mil-em-investimentos-subsecretaria-de-obras-rural-sera-a-primeira-de-ms/">Com 800 mil em investimentos, subsecretária de obras rural será a primeira de MS</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/danilo-catti-solicita-ao-poder-executivo-rebaixamento-de-energia-eletrica-em-rua-do-bairro-baia/">Danilo Catti solicita ao poder executivo rebaixamento de energia elétrica em rua do bairro Baia</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/live-do-bem-com-luzio-ribeiro-e-junior-matos/">live do bem com Lúzio Ribeiro e Junior Matos</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/apos-denuncias-agepan-fiscaliza-transporte-clandestino-de-passageiros-em-ms-credito-campo-grande-news/">Após denúncias, Agepan fiscaliza transporte clandestino de passageiros em MS &#8211; CREDITO: CAMPO GRANDE NEWS</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/uso-de-mascaras-passa-a-ser-obrigatorio-a-partir-de-hoje-em-nioaque/">Uso de máscaras passa a ser obrigatório a partir de hoje em Nioaque</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/vereadora-candida-thereza-apresenta-projeto-de-lei-003-2020/">Vereadora Cândida Thereza apresenta Projeto de Lei 003/2020</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/9o-grupo-de-artilharia-de-campanha-promove-acao-de-desinfeccao-da-unidade-de-pronto-atendimento-upa-de-nioaque-ms/">9º Grupo de Artilharia de Campanha promove ação de desinfecção da Unidade de Pronto Atendimento (UPA) de Nioaque/MS</a>
      </div>

                
        </div>
        </div>
    
</div>

</div>
</div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
	<form id="searchbox" action="http://nioaqueonline.com.br/" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"> <img src="http://nioaqueonline.com.br/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="#" target="_blank"><img src="http://nioaqueonline.com.br/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="#" target="_blank"><img src="http://nioaqueonline.com.br/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>                    <li><a href="#" target="_blank"><img src="http://nioaqueonline.com.br/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                     </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://nioaqueonline.com.br/">
                                                                           
                                        <img src="http://nioaqueonline.com.br/wp-content/uploads/2016/04/logo.png" alt="Portal de Nioaque" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 01ZAP-Head -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0965617020318645"
     data-ad-slot="2256990975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
					<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70616334-1', 'auto');
  ga('send', 'pageview');

</script></div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
	<div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-16338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://nioaqueonline.com.br/">Home<span class="border-menu"></span></a></li>
<li id="menu-item-9992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://nioaqueonline.com.br/nioaque/">Nioaque<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-10404" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/nioaque-terra-de-bravos-e-berco-de-herois/">Nioaque Terra de Bravos e Berço de Heróis<span class="border-menu"></span></a></li>
	<li id="menu-item-10403" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/nioaque-vale-dos-dinossauros/">Nioaque Vale dos Dinossauros<span class="border-menu"></span></a></li>
	<li id="menu-item-10402" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/nioaque-em-destaque/">Nioaque em destaque<span class="border-menu"></span></a></li>
	<li id="menu-item-9993" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/historia-de-nioaque/">História de Nioaque<span class="border-menu"></span></a></li>
	<li id="menu-item-9988" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/nioaque-de-antigamente/">Nioaque de antigamente<span class="border-menu"></span></a></li>
	<li id="menu-item-9987" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/9969-2/">Processo evolutivo da imprensa<span class="border-menu"></span></a></li>
	<li id="menu-item-9990" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/poesias-e-lendas/">Poesias e Lendas<span class="border-menu"></span></a></li>
	<li id="menu-item-9991" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/simbolos-de-nioaque/">Símbolos de Nioaque<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-9989" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/turismo/">Turismo<span class="border-menu"></span></a></li>
<li id="menu-item-10290" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://nioaqueonline.com.br/category/galeria/">Galeria de Fotos<span class="border-menu"></span></a></li>
<li id="menu-item-10095" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://nioaqueonline.com.br/category/noticias/">Notícias<span class="border-menu"></span></a></li>
<li id="menu-item-10298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://nioaqueonline.com.br/category/eventos/">Eventos<span class="border-menu"></span></a></li>
<li id="menu-item-10000" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/contacts/">Contato<span class="border-menu"></span></a></li>
</ul><div class="random_post_link">
  
<a href="http://nioaqueonline.com.br/exportacao-de-cafe-fairtrade-pode-crescer-mais-de-60-neste-ano/"><i class="fa fa-random"></i></a>
</div>
<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    


            </header>

<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-43585 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-destaque-nioaque category-nioaque" id="post-43585" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="http://nioaqueonline.com.br">Home</a> <i class="fa fa-angle-right"></i> <a href="http://nioaqueonline.com.br/category/destaque/">Destaque</a> <i class="fa fa-angle-right"></i> <span class="current">Empresa vence concorrência para obra de asfalto na estrada de Nioaque de acesso ao Frigorífico BXB</span></div><div class="single_post_format">
<div class="single_post_format_image">
    <img width="480" height="271" src="http://nioaqueonline.com.br/wp-content/uploads/2020/07/1431-1.jpg" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" srcset="http://nioaqueonline.com.br/wp-content/uploads/2020/07/1431-1.jpg 480w, http://nioaqueonline.com.br/wp-content/uploads/2020/07/1431-1-300x169.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></div>   
</div><div class="single_post_title heading_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">Empresa vence concorrência para obra de asfalto na estrada de Nioaque de acesso ao Frigorífico BXB</h1>
                                <p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"><img alt='' src="https://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=90&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><a href="http://nioaqueonline.com.br/author/elizete/" title="Posts de Elizete Maidana" rel="author">Elizete Maidana</a></span></span><span class="post-date updated"><i class="fa fa-clock-o"></i>jul 17, 2020</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://nioaqueonline.com.br/category/destaque/" rel="category tag">Destaque</a>, <a href="http://nioaqueonline.com.br/category/destaque-nioaque/" rel="category tag">Destaque Nioaque</a>, <a href="http://nioaqueonline.com.br/category/nioaque/" rel="category tag">Nioaque</a></span></p>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="43585" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content"><div class="box_titulo topo">
<h2 class="tit_padrao"></h2>
</div>
<div class="gallery"></div>
<div class="texto">
<ul class="inf_mat">
<li>Fonte: Comunicação Nioaque</li>
</ul>
<p>A empresa GNV Engenharia e Comércio venceu a licitação para obra de asfalto e drenagem da estrada de acesso ao Frigorífico BXB. O Projeto terá um custo de R$ 4,5 milhões, com a previsão de seis meses, após assinatura de ordem de serviço.</p>
<p>A obra visa melhorar o acesso dos funcionários ao frigorífico, assim como ter uma estrada pavimentada para o escoamento da produção.  A conquista foi anunciada e viabilizada no final do ano passado. E agora, segue para a fase final, para começo dos trabalhos após a ordem de serviço;</p>
<p>O Frigorífico BXB foi inaugurado em 2017 e gera hoje no município cerca de 350 empregos diretos e abate cerca de 700 cabeças de gado por dia. Com a pavimentação da estrada de acesso, a previsão é aumentar o número de ofertas de trabalho no frigorífico.</p>
</div>
</div> 
                                      
                                   
                                
                                
                                <hr class="none" />
                                                                 
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook" href="https://www.facebook.com/share.php?u=http://nioaqueonline.com.br/empresa-vence-concorrencia-para-obra-de-asfalto-na-estrada-de-nioaque-de-acesso-ao-frigorifico-bxb/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter" href="https://twitter.com/home?status=Empresa vence concorrência para obra de asfalto na estrada de Nioaque de acesso ao Frigorífico BXB%20-%20http://nioaqueonline.com.br/empresa-vence-concorrencia-para-obra-de-asfalto-na-estrada-de-nioaque-de-acesso-ao-frigorifico-bxb/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=http://nioaqueonline.com.br/empresa-vence-concorrencia-para-obra-de-asfalto-na-estrada-de-nioaque-de-acesso-ao-frigorifico-bxb/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=http://nioaqueonline.com.br/empresa-vence-concorrencia-para-obra-de-asfalto-na-estrada-de-nioaque-de-acesso-ao-frigorifico-bxb/&title=Empresa vence concorrência para obra de asfalto na estrada de Nioaque de acesso ao Frigorífico BXB" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a title="Tumblr" href="https://www.tumblr.com/share/link?url=http://nioaqueonline.com.br/empresa-vence-concorrencia-para-obra-de-asfalto-na-estrada-de-nioaque-de-acesso-ao-frigorifico-bxb/&name=Empresa vence concorrência para obra de asfalto na estrada de Nioaque de acesso ao Frigorífico BXB" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="https://pinterest.com/pin/create/button/?url=http://nioaqueonline.com.br/empresa-vence-concorrencia-para-obra-de-asfalto-na-estrada-de-nioaque-de-acesso-ao-frigorifico-bxb/" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="/cdn-cgi/l/email-protection#422f3b26232c231d272e2b022a2d362f232b2e6c212d2f7d313720282721367f072f32302731236234272c212762212d2c212d303081e82c212b236232233023622d20302362262762233124232e362d622c236227313630232623622627620c2b2d233337276226276223212731312d62232d6204302b252d3081ef242b212d62001a0064202d263b7f2a363632786d6d2c2b2d233337272d2c2e2b2c276c212d2f6c20306d272f32302731236f34272c21276f212d2c212d3030272c212b236f322330236f2d2030236f26276f233124232e362d6f2c236f273136302326236f26276f2c2b2d233337276f26276f23212731312d6f232d6f24302b252d302b242b212d6f203a206d" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://nioaqueonline.com.br/nioaque-recebe-dois-micro-onibus-0-km-para-atender-a-educacao/" id="nextpost"><span>Next Post</span>Nioaque recebe dois micro-ônibus 0 km para atender a educação</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                                                    

                            <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://nioaqueonline.com.br/nioaque-recebe-dois-micro-onibus-0-km-para-atender-a-educacao/" class="feature-link" title="Nioaque recebe dois micro-ônibus 0 km para atender a educação">              
<img width="400" height="260" src="http://nioaqueonline.com.br/wp-content/uploads/2020/07/1432-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://nioaqueonline.com.br/nioaque-recebe-dois-micro-onibus-0-km-para-atender-a-educacao/">Nioaque recebe dois micro-ônibus 0 km para atender a educação</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src="https://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=16&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://nioaqueonline.com.br/author/elizete/" title="Posts de Elizete Maidana" rel="author">Elizete Maidana</a></span><span class="post-date"><i class="fa fa-clock-o"></i>jul 17, 2020</span></p>    </div>


                                                        

                            <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://nioaqueonline.com.br/bandeira-preta-nioaque-e-sidrolandia-sao-classificados-com-risco-extremo-para-coronavirus/" class="feature-link" title="Bandeira preta: Nioaque e Sidrolândia são classificados com risco extremo para coronavírus">              
<img width="335" height="151" src="http://nioaqueonline.com.br/wp-content/uploads/2020/07/download-3.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://nioaqueonline.com.br/wp-content/uploads/2020/07/download-3.jpg 335w, http://nioaqueonline.com.br/wp-content/uploads/2020/07/download-3-300x135.jpg 300w" sizes="(max-width: 335px) 100vw, 335px" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://nioaqueonline.com.br/bandeira-preta-nioaque-e-sidrolandia-sao-classificados-com-risco-extremo-para-coronavirus/">Bandeira preta: Nioaque e Sidrolândia são classificados com risco extremo para coronavírus</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src="https://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=16&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://nioaqueonline.com.br/author/elizete/" title="Posts de Elizete Maidana" rel="author">Elizete Maidana</a></span><span class="post-date"><i class="fa fa-clock-o"></i>jul 17, 2020</span></p>    </div>


                                                        

                            <div class="last-post-related feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://nioaqueonline.com.br/governo-anuncia-reforma-de-hospital-e-assina-obras-de-pavimentacao-em-nioaque/" class="feature-link" title="Governo anuncia reforma de hospital e assina obras de pavimentação em Nioaque">              
<img width="400" height="260" src="http://nioaqueonline.com.br/wp-content/uploads/2020/07/6fb9eb31-6169-4815-aeba-a55f95f434c7-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://nioaqueonline.com.br/governo-anuncia-reforma-de-hospital-e-assina-obras-de-pavimentacao-em-nioaque/">Governo anuncia reforma de hospital e assina obras de pavimentação em Nioaque</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src="https://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=16&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://nioaqueonline.com.br/author/elizete/" title="Posts de Elizete Maidana" rel="author">Elizete Maidana</a></span><span class="post-date"><i class="fa fa-clock-o"></i>jul 03, 2020</span></p>    </div>


                            
                    </div>                  
              					<hr class="none" />
                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/empresa-vence-concorrencia-para-obra-de-asfalto-na-estrada-de-nioaque-de-acesso-ao-frigorifico-bxb/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://nioaqueonline.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='43585' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://nioaqueonline.com.br/">
				<div>
					<label class="screen-reader-text" for="s">Pesquisar por:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Pesquisar" />
				</div>
			</form><div class="margin-bottom"></div></div>
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="#">
					<img src="http://nioaqueonline.com.br/wp-content/uploads/2019/10/tapajos.gif" alt="" />
				</a>
			</div>
		</div>
		<div id="text-7" class="widget widget_text"><div class="widget-title"><h2>Parceiros</h2></div>			<div class="textwidget"><br>
<a href="http://nioaqueonline.com.br/real-auto-posto/">
<img class="size-full wp-image-9984 aligncenter" src="http://nioaqueonline.com.br/wp-content/uploads/2015/09/posto-real.gif" alt="posto real" width="120" height="90" /></a>

<br>
<a href="http://nioaqueonline.com.br/drogaria-do-povo/"><img class="size-full wp-image-9974 aligncenter" src="http://nioaqueonline.com.br/wp-content/uploads/2015/09/banner_drogari_do_povo-1.gif" alt="banner_drogari_do_povo (1)" width="120" height="90" /></a>

</div>
		<div class="margin-bottom"></div></div><div id="text-13" class="widget widget_text"><div class="widget-title"><h2>Publicidades</h2></div>			<div class="textwidget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 02-ZAP300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0965617020318645"
     data-ad-slot="6687190574"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-2" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/Wwwnioaqueonlinecombr"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="home-main-post-white-style-2" class="widget main_post_style_white clearfix"><div class="widget-title"><h2>Ultimas Noticias</h2></div>		<div class="widget_container mainpost_white_widget">
           

                    <div class="two-content-wrapper feature_post_images_w ">
                    
                <div class="image_post feature-item">
                   <a  href="http://nioaqueonline.com.br/nioaque-recebe-dois-micro-onibus-0-km-para-atender-a-educacao/" class="feature-link" title="Nioaque recebe dois micro-ônibus 0 km para atender a educação">              
<img width="400" height="260" src="http://nioaqueonline.com.br/wp-content/uploads/2020/07/1432-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>                   
                     </div>

<div class="wrap_box_style_main wrap_box_style_main_white image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:# !important;" href="http://nioaqueonline.com.br/category/destaque-nioaque/">Destaque Nioaque</a><a class="post-category-color-text" style="color:# !important;" href="http://nioaqueonline.com.br/category/nioaque/">Nioaque</a><a class="post-category-color-text" style="color: !important;" href="http://nioaqueonline.com.br/category/noticias/">Notícias</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="43581" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="http://nioaqueonline.com.br/nioaque-recebe-dois-micro-onibus-0-km-para-atender-a-educacao/">Nioaque recebe dois micro-ônibus 0 km para atender a educação</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src="https://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=16&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://nioaqueonline.com.br/author/elizete/" title="Posts de Elizete Maidana" rel="author">Elizete Maidana</a></span><span class="post-date"><i class="fa fa-clock-o"></i>jul 17, 2020</span></p><p class="mainpost_white_widget_desc">Fonte: Comunicação Nioaque Nesta quinta-feira (16), Nioaque recebeu mais uma grande conquista: A chegada de 02 Micro-ônibus 0 km para atender a educação municipal,... </p>
</div> 
    </div>
  <div class="wrap_box_style_ul"> 
 					  
                     <ul class="feature-post-list popular-post-widget">          
                
                        
                          <li class="">
<a  href="http://nioaqueonline.com.br/bandeira-preta-nioaque-e-sidrolandia-sao-classificados-com-risco-extremo-para-coronavirus/" class="feature-image-link image_post" title="Bandeira preta: Nioaque e Sidrolândia são classificados com risco extremo para coronavírus">              
<img width="100" height="75" src="http://nioaqueonline.com.br/wp-content/uploads/2020/07/download-3-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
   <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://nioaqueonline.com.br/category/cidades/">Cidades</a><a class="post-category-color-text" style="color: !important;" href="http://nioaqueonline.com.br/category/destaque/">Destaque</a><a class="post-category-color-text" style="color: !important;" href="http://nioaqueonline.com.br/category/destaques/">Destaques</a></span>   <h3 class="feature-post-title"><a href="http://nioaqueonline.com.br/bandeira-preta-nioaque-e-sidrolandia-sao-classificados-com-risco-extremo-para-coronavirus/">Bandeira preta: Nioaque e Sidrolândia são classificados com risco extremo para coronavírus</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src="https://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=16&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://nioaqueonline.com.br/author/elizete/" title="Posts de Elizete Maidana" rel="author">Elizete Maidana</a></span><span class="post-date"><i class="fa fa-clock-o"></i>jul 17, 2020</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
			

   </ul>
    </div>   
        
        </div>
      
        <div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
        
</div>    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                                    <div class="twelve columns"><div id="text-10" class="widget widget_text">			<div class="textwidget">Copyright 2016, Todos os Direitos reservados - Powered by <a href="http://megawebprodutora.com.br"><img style="border: 0px solid;width: 140px;height: 25px" alt="MEGAWEB" src="http://megawebprodutora.com/images/megaweb_pdt.png"></a>
  

| Designed by <a href="http://www.megawebprodutora.com.br">Adelino MEGAWEB</a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70616334-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div></div>
     		        </div>
    </div>
          
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
<link rel='stylesheet' id='style-name-css'  href='http://nioaqueonline.com.br/wp-content/plugins/lightbox/css/frontend/colorbox-1.css?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/nioaqueonline.com.br\/wp-admin\/admin-ajax.php","nonce":"9d615fb467"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1595307989'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/nioaqueonline.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/marquee.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/fluidvids.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/jquery.sticky.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/custom.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/lightbox/js/frontend/custom.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=4.9.15'></script>
</body>
</html>

