<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="pt-BR"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if !(IE)]><!--><html lang="pt-BR"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Agências comerciais da Energisa serão fechadas hoje, em todo o Brasil, em prevenção ao coronavírus | Nioaqueonline.com.br</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://nioaqueonline.com.br/wp-content/uploads/2015/09/FAV.jpg" type="image/x-icon" />       
    
				<meta property="og:image" content="http://nioaqueonline.com.br/wp-content/uploads/2020/03/06b8d8e3-5759-4a67-9c1e-c6e95ffa68e8.jpg" />		
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Nioaqueonline.com.br &raquo;" href="http://nioaqueonline.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Nioaqueonline.com.br &raquo;" href="http://nioaqueonline.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Nioaqueonline.com.br &raquo; Agências comerciais da Energisa serão fechadas hoje, em todo o Brasil, em prevenção ao coronavírus" href="http://nioaqueonline.com.br/agencias-comerciais-da-energisa-serao-fechadas-hoje-em-todo-o-brasil-em-prevencao-ao-coronavirus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nioaqueonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1585777158' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://nioaqueonline.com.br/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css' href="https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext" type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://nioaqueonline.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://nioaqueonline.com.br/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://nioaqueonline.com.br/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.avada_huge_white_text{position:absolute; color:#ffffff; font-size:130px; line-height:45px; font-family:museoslab500regular;   text-shadow:0px 2px 5px rgba(0,0,0,1)}.avada_huge_black_text{position:absolute; color:#000000; font-size:130px; line-height:45px; font-family:museoslab500regular}.avada_big_black_text{position:absolute; color:#333333; font-size:42px; line-height:45px; font-family:museoslab500regular}.avada_big_white_text{position:absolute; color:#fff; font-size:42px; line-height:45px; font-family:museoslab500regular}.avada_big_black_text_center{position:absolute; color:#333333; font-size:38px; line-height:45px; font-family:museoslab500regular;   text-align:center}.avada_med_green_text{position:absolute; color:#A0CE4E; font-size:24px; line-height:24px; font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_small_gray_text{position:absolute; color:#747474; font-size:13px; line-height:20px; font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_small_white_text{position:absolute; color:#fff; font-size:13px; line-height:20px; font-family:PTSansRegular,Arial,Helvetica,sans-serif;  text-shadow:0px 2px 5px rgba(0,0,0,0.5); font-weight:700}.avada_block_black{position:absolute; color:#A0CE4E; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:#000;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_green{position:absolute; color:#000; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:#A0CE4E;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_white{position:absolute; color:#fff; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:#000;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_white_trans{position:absolute; color:#fff; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:rgba(0,0,0,0.6);  font-family:PTSansRegular,Arial,Helvetica,sans-serif}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://nioaqueonline.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='gumby-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://nioaqueonline.com.br/wp-content/themes/nanomag/custom_style.php?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://nioaqueonline.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://nioaqueonline.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://nioaqueonline.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nioaqueonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nioaqueonline.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Manifestação pró Brasil em Nioaque' href='http://nioaqueonline.com.br/manifestacao-pro-brasil-em-nioaque/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://nioaqueonline.com.br/agencias-comerciais-da-energisa-serao-fechadas-hoje-em-todo-o-brasil-em-prevencao-ao-coronavirus/" />
<link rel='shortlink' href='http://nioaqueonline.com.br/?p=43456' />
<link rel="alternate" type="application/json+oembed" href="http://nioaqueonline.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnioaqueonline.com.br%2Fagencias-comerciais-da-energisa-serao-fechadas-hoje-em-todo-o-brasil-em-prevencao-ao-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nioaqueonline.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnioaqueonline.com.br%2Fagencias-comerciais-da-energisa-serao-fechadas-hoje-em-todo-o-brasil-em-prevencao-ao-coronavirus%2F&#038;format=xml" />
<script>
	var lightbox_transition = 'elastic';
	var lightbox_speed = 800;
	var lightbox_fadeOut = 300;
	var lightbox_title = false;
	var lightbox_scalePhotos = true;
	var lightbox_scrolling = false;
	var lightbox_opacity = 0.201;
	var lightbox_open = false;
	var lightbox_returnFocus = true;
	var lightbox_trapFocus = true;
	var lightbox_fastIframe = true;
	var lightbox_preloading = true;
	var lightbox_overlayClose = true;
	var lightbox_escKey = false;
	var lightbox_arrowKey = false;
	var lightbox_loop = true;
	var lightbox_closeButton = false;
	var lightbox_previous = "previous";
	var lightbox_next = "next";
	var lightbox_close = "close";
	var lightbox_html = false;
	var lightbox_photo = false;
	var lightbox_width = '';
	var lightbox_height = '';
	var lightbox_innerWidth = 'false';
	var lightbox_innerHeight = 'false';
	var lightbox_initialWidth = '300';
	var lightbox_initialHeight = '100';
	
        var maxwidth=jQuery(window).width();
        if(maxwidth>768){maxwidth=768;}
        var lightbox_maxWidth = maxwidth;
        var lightbox_maxHeight = 500;
	
        var lightbox_slideshow = false;
	var lightbox_slideshowSpeed = 2500;
	var lightbox_slideshowAuto = true;
	var lightbox_slideshowStart = "start slideshow";
	var lightbox_slideshowStop = "stop slideshow";
	var lightbox_fixed = true;
	
	
			var lightbox_top = false;
		var lightbox_bottom = false;
		var lightbox_left = false;
		var lightbox_right = false;
		
	var lightbox_reposition = false;
	var lightbox_retinaImage = true;
	var lightbox_retinaUrl = false;
	var lightbox_retinaSuffix = "@2x.$1";
</script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'fd0380ac3a';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://nioaqueonline.com.br/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://nioaqueonline.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-43456 single-format-standard wpb-js-composer js-comp-ver-4.6.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
	  	<ul id="menu-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16338"><a href="http://nioaqueonline.com.br/">Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9992"><a href="http://nioaqueonline.com.br/nioaque/">Nioaque<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10404"><a href="http://nioaqueonline.com.br/nioaque-terra-de-bravos-e-berco-de-herois/">Nioaque Terra de Bravos e Berço de Heróis<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10403"><a href="http://nioaqueonline.com.br/nioaque-vale-dos-dinossauros/">Nioaque Vale dos Dinossauros<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10402"><a href="http://nioaqueonline.com.br/nioaque-em-destaque/">Nioaque em destaque<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9993"><a href="http://nioaqueonline.com.br/historia-de-nioaque/">História de Nioaque<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9988"><a href="http://nioaqueonline.com.br/nioaque-de-antigamente/">Nioaque de antigamente<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9987"><a href="http://nioaqueonline.com.br/9969-2/">Processo evolutivo da imprensa<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9990"><a href="http://nioaqueonline.com.br/poesias-e-lendas/">Poesias e Lendas<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9991"><a href="http://nioaqueonline.com.br/simbolos-de-nioaque/">Símbolos de Nioaque<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9989"><a href="http://nioaqueonline.com.br/turismo/">Turismo<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10290"><a href="http://nioaqueonline.com.br/category/galeria/">Galeria de Fotos<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10095"><a href="http://nioaqueonline.com.br/category/noticias/">Notícias<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10298"><a href="http://nioaqueonline.com.br/category/eventos/">Eventos<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10000"><a href="http://nioaqueonline.com.br/contacts/">Contato<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    
<div id="sb-site" class="body_wraper_box">     			

<!-- Start header -->
<header class="header-wraper theme_header_style_4">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

              <div class="news_ticker_wrapper">
<div class="row">
<div class="twelve columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">==:: Nioaque Online ::==</div></div>
   <div class="marquee" id="mycrawler">
           
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/agencias-comerciais-da-energisa-serao-fechadas-hoje-em-todo-o-brasil-em-prevencao-ao-coronavirus/">Agências comerciais da Energisa serão fechadas hoje, em todo o Brasil, em prevenção ao coronavírus</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/manifestacao-pro-brasil-em-nioaque/">Manifestação pró Brasil em Nioaque</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/sicredi-pantanal-ms-suspende-assembleias-por-causa-do-coronavirus/">Sicredi Pantanal MS suspende assembleias por causa do coronavírus</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/encerramento-da-1a-formacao-continuada-dos-direitos-da-crianca-e-adolescentes/">Encerramento da 1ª formação continuada dos Direitos da Criança e Adolescentes</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/campo-grande-news-traz-materia-sobre-associacao-de-trabalhadores-rurais-em-nioaque/">Campo Grande News traz matéria sobre associação de trabalhadores rurais em Nioaque</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/escola-de-ensino-particular-o-pequeno-principe-esta-com-matriculas-abertas/">Escola de Ensino Particular O Pequeno Príncipe está com matrículas abertas</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/incendio-atinge-aldeias-em-nioaque-e-bombeiros-combatem-ha-dois-dias/">Incêndio atinge aldeias em Nioaque e Bombeiros combatem há dois dias</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/publico-recorde-lota-estadio-mauro-resstel-em-festa-especial-do-dia-das-criancas/">Público recorde lota estádio Mauro Resstel em festa especial do Dia das Crianças</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/solenidade-do-9o-g-a-c/">Solenidade do 9º G.A.C</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://nioaqueonline.com.br/2o-festival-de-ginastica-ritmica/">2º Festival de ginástica rítmica</a>
      </div>

                
        </div>
        </div>
    
</div>

</div>
</div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
	<form id="searchbox" action="http://nioaqueonline.com.br/" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"> <img src="http://nioaqueonline.com.br/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="#" target="_blank"><img src="http://nioaqueonline.com.br/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="#" target="_blank"><img src="http://nioaqueonline.com.br/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>                    <li><a href="#" target="_blank"><img src="http://nioaqueonline.com.br/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                     </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://nioaqueonline.com.br/">
                                                                           
                                        <img src="http://nioaqueonline.com.br/wp-content/uploads/2016/04/logo.png" alt="Portal de Nioaque" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 01ZAP-Head -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0965617020318645"
     data-ad-slot="2256990975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
					<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70616334-1', 'auto');
  ga('send', 'pageview');

</script></div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
	<div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-16338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://nioaqueonline.com.br/">Home<span class="border-menu"></span></a></li>
<li id="menu-item-9992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://nioaqueonline.com.br/nioaque/">Nioaque<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-10404" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/nioaque-terra-de-bravos-e-berco-de-herois/">Nioaque Terra de Bravos e Berço de Heróis<span class="border-menu"></span></a></li>
	<li id="menu-item-10403" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/nioaque-vale-dos-dinossauros/">Nioaque Vale dos Dinossauros<span class="border-menu"></span></a></li>
	<li id="menu-item-10402" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/nioaque-em-destaque/">Nioaque em destaque<span class="border-menu"></span></a></li>
	<li id="menu-item-9993" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/historia-de-nioaque/">História de Nioaque<span class="border-menu"></span></a></li>
	<li id="menu-item-9988" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/nioaque-de-antigamente/">Nioaque de antigamente<span class="border-menu"></span></a></li>
	<li id="menu-item-9987" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/9969-2/">Processo evolutivo da imprensa<span class="border-menu"></span></a></li>
	<li id="menu-item-9990" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/poesias-e-lendas/">Poesias e Lendas<span class="border-menu"></span></a></li>
	<li id="menu-item-9991" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/simbolos-de-nioaque/">Símbolos de Nioaque<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-9989" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/turismo/">Turismo<span class="border-menu"></span></a></li>
<li id="menu-item-10290" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://nioaqueonline.com.br/category/galeria/">Galeria de Fotos<span class="border-menu"></span></a></li>
<li id="menu-item-10095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://nioaqueonline.com.br/category/noticias/">Notícias<span class="border-menu"></span></a></li>
<li id="menu-item-10298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://nioaqueonline.com.br/category/eventos/">Eventos<span class="border-menu"></span></a></li>
<li id="menu-item-10000" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://nioaqueonline.com.br/contacts/">Contato<span class="border-menu"></span></a></li>
</ul><div class="random_post_link">
  
<a href="http://nioaqueonline.com.br/presidente-do-gremio-diz-que-tite-apertou-bandeira-ficou-inseguro/"><i class="fa fa-random"></i></a>
</div>
<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    


            </header>

<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-43456 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-destaque-nioaque category-destaques category-nioaque category-noticias" id="post-43456" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="http://nioaqueonline.com.br">Home</a> <i class="fa fa-angle-right"></i> <a href="http://nioaqueonline.com.br/category/destaque/">Destaque</a> <i class="fa fa-angle-right"></i> <span class="current">Agências comerciais da Energisa serão fechadas hoje, em todo o Brasil, em prevenção ao coronavírus</span></div><div class="single_post_format">
<div class="single_post_format_image">
    <img width="735" height="400" src="http://nioaqueonline.com.br/wp-content/uploads/2020/03/06b8d8e3-5759-4a67-9c1e-c6e95ffa68e8-735x400.jpg" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" /></div>   
</div><div class="single_post_title heading_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">Agências comerciais da Energisa serão fechadas hoje, em todo o Brasil, em prevenção ao coronavírus</h1>
                                <p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"><img alt='' src="https://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=90&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><a href="http://nioaqueonline.com.br/author/elizete/" title="Posts de Elizete Maidana" rel="author">Elizete Maidana</a></span></span><span class="post-date updated"><i class="fa fa-clock-o"></i>mar 24, 2020</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://nioaqueonline.com.br/category/destaque/" rel="category tag">Destaque</a>, <a href="http://nioaqueonline.com.br/category/destaque-nioaque/" rel="category tag">Destaque Nioaque</a>, <a href="http://nioaqueonline.com.br/category/destaques/" rel="category tag">Destaques</a>, <a href="http://nioaqueonline.com.br/category/nioaque/" rel="category tag">Nioaque</a>, <a href="http://nioaqueonline.com.br/category/noticias/" rel="category tag">Notícias</a></span></p>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="43456" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content"><div><b>Agências comerciais da Energisa serão fechadas hoje, em todo o Brasil, em prevenção ao coronavírus</b></div>
<div><i>Canais digitais de atendimento serão reforçados para atender a população 24 horas por dia</i></div>
<p>Diante do avanço da pandemia do vírus Covid-19, o novo coronavírus, a Energisa informa que fechará todas as suas agências comerciais a partir 23/03, às 12h, durante 15 dias. Em Campo Grande, as agências de atendimento já não abriram nesta segunda, devido decreto municipal. A medida, que tem como objetivo proteger colaboradores e clientes do risco de exposição à doença, será válida para os 11 estados onde a distribuidora atua: Minas Gerais, Sergipe, Paraíba, Rio de Janeiro, Mato Grosso, Mato Grosso do Sul, Tocantins, São Paulo, Paraná, Rondônia e Acre.</p>
<p>Como alternativa, a empresa está reforçando os seus canais digitais de atendimento, bem como o call center, para atender seus cerca de 7,8 milhões de clientes espalhados por todo o país. A orientação é que a população solicite serviços a qualquer momento e sem sair de casa, economizando tempo e evitando aglomerações.</p>
<p><b>Opções incluem site, app e atendente pelo WhatsApp</b><br />
Por meio da Gisa, atendimento via WhatsApp, do aplicativo Energisa ON e do site <a href="http://www.energisa.com.br/" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable">www.energisa.com.br</a>, a Energisa oferece boa parte dos serviços encontrados nas agências comerciais em poucos segundos, sem filas e com mais praticidade e segurança.</p>
<p>Com a atendente virtual Gisa, os clientes podem solicitar serviços e informações pelo WhatsApp 67 9.9980-0698, como emissão da segunda via da conta, mudança de titularidade e pedido de religação, além de se informar sobre pagamento, verificar histórico de consumo e solicitar o parcelamento de faturas. A assistente está disponível 24 horas: basta informar a opção de serviço desejada e enviar para prosseguir com o atendimento.</p>
<p>Vale lembrar que ao falar com a Gisa, é fundamental ter em mãos o número do CPF ou da Unidade Consumidora (UC) presente na conta de luz, para clientes residenciais, ou CNPJ, no caso de empresas. Essas mesmas informações são necessárias para os outros canais digitais: o site <a href="http://www.energisa.com.br/" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable">www.energisa.com.br</a> e o aplicativo para smartphones Energisa On, disponível nas principais lojas virtuais, nos quais os clientes também podem realizar as mesmas solicitações.</p>
<p><b>Sobre a Energisa</b><br />
Com 115 anos de história, o Grupo Energisa é o 5º maior em distribuição de energia elétrica. Uma das primeiras empresas a abrir capital no Brasil, a companhia controla 11 distribuidoras em Minas Gerais, Paraíba, Rio de Janeiro, Sergipe, Mato Grosso, Mato Grosso do Sul, Tocantins, São Paulo, Paraná, Rondônia e Acre. Com receita líquida anual de R$ 16,9 bilhões (ano 2019), o Grupo atende a 7,8 milhões de clientes (o que representa uma população atendida de quase 20 milhões de pessoas) em 862 municípios de todas as regiões do Brasil, além de gerar aproximadamente 19 mil empregos diretos e indiretos.</p>
<p>Com a missão de transformar energia em conforto, desenvolvimento e oportunidades de forma sustentável, responsável e ética, a Energisa atua com um portfólio diversificado que engloba distribuição, geração, transmissão, serviços para o setor elétrico (Energisa Soluções), serviços especializados de Call Center (Multi Energisa), comercialização de energia (Energisa Comercializadora) e soluções em energias renováveis (Alsol).</p>
</div> 
                                      
                                   
                                
                                
                                <hr class="none" />
                                                                 
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook" href="https://www.facebook.com/share.php?u=http://nioaqueonline.com.br/agencias-comerciais-da-energisa-serao-fechadas-hoje-em-todo-o-brasil-em-prevencao-ao-coronavirus/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter" href="https://twitter.com/home?status=Agências comerciais da Energisa serão fechadas hoje, em todo o Brasil, em prevenção ao coronavírus%20-%20http://nioaqueonline.com.br/agencias-comerciais-da-energisa-serao-fechadas-hoje-em-todo-o-brasil-em-prevencao-ao-coronavirus/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=http://nioaqueonline.com.br/agencias-comerciais-da-energisa-serao-fechadas-hoje-em-todo-o-brasil-em-prevencao-ao-coronavirus/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=http://nioaqueonline.com.br/agencias-comerciais-da-energisa-serao-fechadas-hoje-em-todo-o-brasil-em-prevencao-ao-coronavirus/&title=Agências comerciais da Energisa serão fechadas hoje, em todo o Brasil, em prevenção ao coronavírus" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a title="Tumblr" href="https://www.tumblr.com/share/link?url=http://nioaqueonline.com.br/agencias-comerciais-da-energisa-serao-fechadas-hoje-em-todo-o-brasil-em-prevencao-ao-coronavirus/&name=Agências comerciais da Energisa serão fechadas hoje, em todo o Brasil, em prevenção ao coronavírus" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="https://pinterest.com/pin/create/button/?url=http://nioaqueonline.com.br/agencias-comerciais-da-energisa-serao-fechadas-hoje-em-todo-o-brasil-em-prevencao-ao-coronavirus/" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="/cdn-cgi/l/email-protection#503d2934313e310f353c3910383f243d31393c7e333f3d6f2325323a3533246d113793fa3e3339312370333f3d3522333931392370343170153e3522373923317023352293f33f70363533383134312370383f3a357c70353d70243f343f703f7012223123393c7c70353d7020223526353e93f793f33f70313f70333f223f3e312693fd22252376323f34296d382424206a7f7f3e393f312125353f3e3c393e357e333f3d7e32227f3137353e333931237d333f3d352233393139237d34317d353e3522373923317d233522313f7d36353338313431237d383f3a357d353d7d243f343f7d3f7d32223123393c7d353d7d20223526353e33313f7d313f7d333f223f3e3126392225237f" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://nioaqueonline.com.br/manifestacao-pro-brasil-em-nioaque/" id="nextpost"><span>Next Post</span>Manifestação pró Brasil em Nioaque</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                                                    

                            <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://nioaqueonline.com.br/manifestacao-pro-brasil-em-nioaque/" class="feature-link" title="Manifestação pró Brasil em Nioaque">              
<img width="400" height="260" src="http://nioaqueonline.com.br/wp-content/uploads/2020/03/89987272_4103913922955799_6137327950372012032_n-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://nioaqueonline.com.br/manifestacao-pro-brasil-em-nioaque/">Manifestação pró Brasil em Nioaque</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src="https://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=16&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://nioaqueonline.com.br/author/elizete/" title="Posts de Elizete Maidana" rel="author">Elizete Maidana</a></span><span class="post-date"><i class="fa fa-clock-o"></i>mar 17, 2020</span></p>    </div>


                                                        

                            <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://nioaqueonline.com.br/zingaro-foi-atracao-do-final-de-semana-em-nioaque/" class="feature-link" title="Zíngaro foi atração do final de semana em Nioaque">              
<img width="400" height="260" src="http://nioaqueonline.com.br/wp-content/uploads/2020/03/90145697_4109505035730021_1699141250445213696_o-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://nioaqueonline.com.br/zingaro-foi-atracao-do-final-de-semana-em-nioaque/">Zíngaro foi atração do final de semana em Nioaque</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src="https://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=16&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://nioaqueonline.com.br/author/elizete/" title="Posts de Elizete Maidana" rel="author">Elizete Maidana</a></span><span class="post-date"><i class="fa fa-clock-o"></i>mar 17, 2020</span></p>    </div>


                                                        

                            <div class="last-post-related feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://nioaqueonline.com.br/mais-seis-equipes-avancam-na-17a-copa-assomasul-apos-rodada-dupla/" class="feature-link" title="Mais seis equipes avançam na 17ª Copa Assomasul, após rodada dupla">              
<img width="400" height="260" src="http://nioaqueonline.com.br/wp-content/uploads/2020/03/5e6fd2e16a60e46b36219373ad56292cb9dbbe6a7395c-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://nioaqueonline.com.br/mais-seis-equipes-avancam-na-17a-copa-assomasul-apos-rodada-dupla/">Mais seis equipes avançam na 17ª Copa Assomasul, após rodada dupla</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src="https://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=16&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://nioaqueonline.com.br/author/elizete/" title="Posts de Elizete Maidana" rel="author">Elizete Maidana</a></span><span class="post-date"><i class="fa fa-clock-o"></i>mar 17, 2020</span></p>    </div>


                            
                    </div>                  
              					<hr class="none" />
                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/agencias-comerciais-da-energisa-serao-fechadas-hoje-em-todo-o-brasil-em-prevencao-ao-coronavirus/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://nioaqueonline.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='43456' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://nioaqueonline.com.br/">
				<div>
					<label class="screen-reader-text" for="s">Pesquisar por:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Pesquisar" />
				</div>
			</form><div class="margin-bottom"></div></div>
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="#">
					<img src="http://nioaqueonline.com.br/wp-content/uploads/2019/10/tapajos.gif" alt="" />
				</a>
			</div>
		</div>
		<div id="text-7" class="widget widget_text"><div class="widget-title"><h2>Parceiros</h2></div>			<div class="textwidget"><br>
<a href="http://nioaqueonline.com.br/real-auto-posto/">
<img class="size-full wp-image-9984 aligncenter" src="http://nioaqueonline.com.br/wp-content/uploads/2015/09/posto-real.gif" alt="posto real" width="120" height="90" /></a>

<br>
<a href="http://nioaqueonline.com.br/drogaria-do-povo/"><img class="size-full wp-image-9974 aligncenter" src="http://nioaqueonline.com.br/wp-content/uploads/2015/09/banner_drogari_do_povo-1.gif" alt="banner_drogari_do_povo (1)" width="120" height="90" /></a>

</div>
		<div class="margin-bottom"></div></div><div id="text-13" class="widget widget_text"><div class="widget-title"><h2>Publicidades</h2></div>			<div class="textwidget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 02-ZAP300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0965617020318645"
     data-ad-slot="6687190574"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-2" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/Wwwnioaqueonlinecombr"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="home-main-post-white-style-2" class="widget main_post_style_white clearfix"><div class="widget-title"><h2>Ultimas Noticias</h2></div>		<div class="widget_container mainpost_white_widget">
           

                    <div class="two-content-wrapper feature_post_images_w ">
                    
                <div class="image_post feature-item">
                   <a  href="http://nioaqueonline.com.br/agencias-comerciais-da-energisa-serao-fechadas-hoje-em-todo-o-brasil-em-prevencao-ao-coronavirus/" class="feature-link" title="Agências comerciais da Energisa serão fechadas hoje, em todo o Brasil, em prevenção ao coronavírus">              
<img width="400" height="260" src="http://nioaqueonline.com.br/wp-content/uploads/2020/03/06b8d8e3-5759-4a67-9c1e-c6e95ffa68e8-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>                   
                     </div>

<div class="wrap_box_style_main wrap_box_style_main_white image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://nioaqueonline.com.br/category/destaque/">Destaque</a><a class="post-category-color-text" style="color:# !important;" href="http://nioaqueonline.com.br/category/destaque-nioaque/">Destaque Nioaque</a><a class="post-category-color-text" style="color: !important;" href="http://nioaqueonline.com.br/category/destaques/">Destaques</a><a class="post-category-color-text" style="color:# !important;" href="http://nioaqueonline.com.br/category/nioaque/">Nioaque</a><a class="post-category-color-text" style="color: !important;" href="http://nioaqueonline.com.br/category/noticias/">Notícias</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="43456" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="http://nioaqueonline.com.br/agencias-comerciais-da-energisa-serao-fechadas-hoje-em-todo-o-brasil-em-prevencao-ao-coronavirus/">Agências comerciais da Energisa serão fechadas hoje, em todo o Brasil, em prevenção ao coronavírus</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src="https://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=16&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://nioaqueonline.com.br/author/elizete/" title="Posts de Elizete Maidana" rel="author">Elizete Maidana</a></span><span class="post-date"><i class="fa fa-clock-o"></i>mar 24, 2020</span></p><p class="mainpost_white_widget_desc">Agências comerciais da Energisa serão fechadas hoje, em todo o Brasil, em prevenção ao coronavírus Canais digitais de atendimento serão reforçados para atender a... </p>
</div> 
    </div>
  <div class="wrap_box_style_ul"> 
 					  
                     <ul class="feature-post-list popular-post-widget">          
                
                        
                          <li class="">
<a  href="http://nioaqueonline.com.br/manifestacao-pro-brasil-em-nioaque/" class="feature-image-link image_post" title="Manifestação pró Brasil em Nioaque">              
<img width="100" height="75" src="http://nioaqueonline.com.br/wp-content/uploads/2020/03/89987272_4103913922955799_6137327950372012032_n-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
   <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://nioaqueonline.com.br/category/destaque/">Destaque</a><a class="post-category-color-text" style="color:# !important;" href="http://nioaqueonline.com.br/category/destaque-nioaque/">Destaque Nioaque</a><a class="post-category-color-text" style="color:# !important;" href="http://nioaqueonline.com.br/category/galeria/">Galeria</a><a class="post-category-color-text" style="color:# !important;" href="http://nioaqueonline.com.br/category/nioaque/">Nioaque</a><a class="post-category-color-text" style="color: !important;" href="http://nioaqueonline.com.br/category/noticias/">Notícias</a></span>   <h3 class="feature-post-title"><a href="http://nioaqueonline.com.br/manifestacao-pro-brasil-em-nioaque/">Manifestação pró Brasil em Nioaque</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src="https://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=16&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/3764cf6592e5d1d621b3ea3e9ba26fe9?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://nioaqueonline.com.br/author/elizete/" title="Posts de Elizete Maidana" rel="author">Elizete Maidana</a></span><span class="post-date"><i class="fa fa-clock-o"></i>mar 17, 2020</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
			

   </ul>
    </div>   
        
        </div>
      
        <div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
        
</div>    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                                    <div class="twelve columns"><div id="text-10" class="widget widget_text">			<div class="textwidget">Copyright 2016, Todos os Direitos reservados - Powered by <a href="http://megawebprodutora.com.br"><img style="border: 0px solid;width: 140px;height: 25px" alt="MEGAWEB" src="http://megawebprodutora.com/images/megaweb_pdt.png"></a>
  

| Designed by <a href="http://www.megawebprodutora.com.br">Adelino MEGAWEB</a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70616334-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div></div>
     		        </div>
    </div>
          
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
<link rel='stylesheet' id='style-name-css'  href='http://nioaqueonline.com.br/wp-content/plugins/lightbox/css/frontend/colorbox-1.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/nioaqueonline.com.br\/wp-admin\/admin-ajax.php","nonce":"ea090e1914"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1585777158'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/nioaqueonline.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/marquee.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/fluidvids.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/jquery.sticky.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/themes/nanomag/js/custom.js?ver=1.4'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/lightbox/js/frontend/custom.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://nioaqueonline.com.br/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=4.9.13'></script>
</body>
</html>

